close Warning: Can't synchronize with repository "(default)" (/work/source/svn/csep does not appear to be a Subversion repository.). Look in the Trac log for more information.

Changes between Initial Version and Version 1 of Ticket #319, comment 2


Ignore:
Timestamp:
2014-01-08T11:31:06-08:00 (4 years ago)
Author:
liukis
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #319, comment 2

    initial v1  
    1 Model is installed as of V14.1.0, but evaluation can't be performed: ASCII forecast file used for evaluation is about 9Gb in size, current Python/Numpy functionality can't load it in (uses more than 4xfilesize of memory)
     1Model is installed as of V14.1.0, but evaluation can't be performed: ASCII forecast file used for evaluation is about 9Gb in size, current !Python/Numpy functionality can't load it in (uses more than 4xfilesize of memory)